Devi essere registrato per usare la shout!

Autore Topic: errore su Kodi 16: aiuto!!!  (Letto 1668 volte)

Offline franco causio

  • Novizio
  • *
  • Ringraziamenti
  • -lasciati: 0
  • -ricevuti: 0
  • Post: 2
  • Karma: 0
errore su Kodi 16: aiuto!!!
« il: 03 Dicembre 2017, 20:17:16 pm »
utilizzo Kodi 16 con soddisfazione da qualche mese.
Da oggi  se cerco di far partire alcuni add-on  mi esce l'errore "la dipendenza con xbmc.python 2.25.0 non è soddisfatta". Fino a ieri non succedeva. Ho cercato su google ma non ho capito cosa fare. Non dovrò mica reistallare Kodi, magari passando a Kodi 17?
ciao